Agregar nuevo comentario



ayuda urgente

me pueden dar una mano como hago para conseguir el 4.9 ya que lo necesito para mi v3i o sabe de cual es compatible con el cel pues el 7.1 que tengo no lo reconoce pero levamnta a la hora que conecto el cel

Responder


*

  • Etiquetas HTML permitidas: <a> <em> <strong> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Saltos automáticos de líneas y de párrafos.
  • Web and e-mail addresses are automatically converted into links.